Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - manupiro

Páginas: [1]
1
Volt / Ampera / Mantenimiento bateria 12V
« en: Marzo 07, 2020, 06:40:17 pm »
Buenas, tengo una pregunta/duda:

Un amigo tiene un mantenedor de baterias que lo conecta una vez al año a las baterias de su coche y hace ciertos chequeos/ carga/descarga, etc. Sin desconectarla del coche.
La pregunta es... se puede conectar a ampera? Y si se puede, hay que desconectarla del coche antes, interfiere con la bateria gorda?? Se puede conectar desde el maletero?

Saludos!

2
Volt / Ampera / Antinieblas ampera
« en: Octubre 22, 2019, 10:39:24 pm »
Buenas, alguien sabe como se encienden las luces antiniebla del ampera??
El mio solo tiene una posicion y se enciende la de detrás pero las delanteras nada de nada...

3
Outlander PHEV / Conexion wifi
« en: Septiembre 26, 2019, 03:27:23 pm »
Buenas, a ver si alguien me puede ayudar.
Estoy intentando conectarme a la wifi del coche. Sigo los pasos de abrir/cerrar para que de el pitido, despues busco la red en el movil (aparece correctamente). Le doy a conectar, introduzco la contraseña de la cartulina y.... me dice que la contraseña es erronea 😡. (Y si, la meto con sus mayusculas y minúsculas, bien metidita)
He intentado tanto con android como con iOs y nada.
A alguien le ha pasado?
Alguna sugerencia?

Gracias!

4
Outlander PHEV / Botoncito al lado del boton del maletero
« en: Agosto 09, 2019, 01:00:06 pm »
Buenas, alguien sabe para que sirve el botoncito que hay a la izquierda del boton normal para abrir el maletero??

5
Volt / Ampera / Cambiar pastillas freno trasero
« en: Agosto 05, 2019, 06:25:10 pm »
Buenas, sabeis si para poder cambiar las pastillas de freno traseras ha e falta algun programa para desactivar el freno electrónico o simplemente con dejarlo sin poner se pueden quitar y cambiar??

En caso de necesitar algun programa podeis decir cual se podria usar y donde conseguirlo??

Gracias

6
Outlander PHEV / Radio sin navegador
« en: Julio 16, 2019, 11:50:30 pm »
Buenas,
Acabo de pillar un phev del 2015 creo. Matriculado en julio de 2016. La caja es de las modernas. Lo he comprado en suecia

El tema es que trae una radio muy escasa. No tiene navegador aunque si trae camara trasera.
Alguno lo tiene asi?
Sabeis si se podria poner una radio las moderna y que apareciesen los datos phev?
En esta radio no aparecen ningun tipo de datos, unicamente es radio y camara.
Pongo foto para que veais cual es.

7
Outlander PHEV / Cuantos KM + Averías + Costes
« en: Abril 22, 2019, 10:13:58 pm »
Buenas, pues solo abro este post para saber cuantos km alcanzan estos coches. Hablo de que pongais aqui los que tengais coches con mas de 160.000 km mas o menos y si habeis tenido alguna averia; cual y mas o menos costes...
Algun fallo con el motor termico? Etc.

8
Volt / Ampera / Cuantos KM + Averías + Costes
« en: Abril 22, 2019, 10:12:47 pm »
Buenas, pues solo abro este post para saber cuantos km alcanzan estos coches. Hablo de que pongais aqui los que tengais coches con mas de 160.000 km mas o menos y si habeis tenido alguna averia; cual y mas o menos costes...
Algun fallo con el motor termico? Etc.

9
Volt / Ampera / Llave dentro de maletero cerrado
« en: Abril 04, 2019, 11:07:46 pm »
Buenas;
No se si a alguno os ha pasado:
El otro dia mi mujer llevaba las llaves en el bolso. Se acerca al coche (cerrado) y le da al boton de abrir el maletero (sabeis que solo abre el maletero, sin abrir el resto del coche). Mete el bolso y otras cosas dentro y cierra el portón.
Pues el coche cerrado con las llaves dentro!!!
Intentó abrir apretando los botones de todas las puertas y nada, como si no tuviese llave. Al final tuve que ir yo con la de repuesto para abrir el coche. Menos mal que pasó a 20 mins de casa que si no...
Sabeis si esto pasa en todos o es fallo de mi coche/llave?
No es muy lógico no?

10
Volt / Ampera / Adaptador tipo 2 a tipo 1
« en: Febrero 02, 2019, 02:55:15 pm »
Buenas, a ver si alguien puede ayudarme. En muchos sitios está el cable para cargar pero tipo 2 y la entrada del ampera es tipo 1. He intentado usar el cable naranja que trae para hacer como de adaptador pero no funciona. Es como si el macho fuese muy corto y no llega hasta el fondo de la hembra y no conecta. Hay alguna solucion con ese cable o hay que pillar un adapatador?
Alguno ha pillado uno y donde??
Gracias!

11
Volt / Ampera / ¿Cual es la forma de enchufar el coche al cargar?
« en: Enero 30, 2019, 07:21:16 pm »
Buenas, aprovechando el titulo del post y para no abrir uno nuevo ya que no creo que sea algo de suma importancia (si algun moderaror lo considera que lo diga) lo planteo aqui (no he leido nada al respecto o al menos no lo he encontrado)

Cual es la forma de enchufar el coche al cargar?
Yo siempre enchufo primero el cargador a la pared y luego meto la pistola en el coche pero, aqui viene la pregunta, ¿ se puede hacer al reves, meter la pistola en el coche y despues enchufar?
Lo pregunto para ver si puedo dejarlo enchufado y poner el enchufe con un reloj. Asi en casa, nada mas llegar lo enchufo y no empieza a cargar hasta que el reloj lo diga (en horario nocturno) y en el curro en cuanto lo enchufe se pone a cargar.
Para evitar cada dia tener que cambiar el forma de carga en el coche... q es un c....zo :)

12
Volt / Ampera / Regular Amperaje de carga
« en: Enero 20, 2019, 10:07:31 pm »
Buenas, sabeis si es posible configurar el ampera para que cargue siempre a 10 amperios?
Es que cada vez que lo pongo a cargar, si antes no escojo que cargue a 10amp pues me carga a 6, vamos, que siempre se vuelve a 6 amperios como predeterminado.

Además, tengo otro cargador que no es el original y si no lo pongo antes a que caegue a 10 amperios, directamente no carga.....

Se puede configurar de alguna forma para la carga predeterminada sea a 10 amperios??

Gracias!!

13
Volt / Ampera / No me deja vincular movil “servicio no disponible”
« en: Noviembre 23, 2018, 12:20:30 am »
Buenas a todos, resulta que he comprado un Volt mateiculado por primera vez en Agosto de 2013 por lo que imagino que será modelo de 2012. Lleva navegador, cámara trasera y equipo Bose pero cuando le doy a configuracion- teléfono, salta una pantalla que pone “servicio no disponible”. No me sale la pantalla de emparejar ni nada. Alguien sabe porqué?
Puede ser que le hayan quitado el modulo bluetooth? Es eso posible?

Gracias!

Páginas: [1]