Twitter Facebook MySpace Technorati LinkEdin

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - TAMODA

Páginas: [1]
1
Nacional / Distintivo Ambiental de la DGT
« en: Febrero 20, 2015, 05:21:44 pm »
Hola de nuevo, donde y como puedo conseguir el distintivo adhesivo para circular por el bus VAO de Madrid ?
Además quiero saber si se necesita tarjeta de estacionamiento para aparcar en Madrid ciudad.
Gracias como siempre

2
Autonomía y consumo / CARGA
« en: Noviembre 28, 2014, 10:50:24 am »
Hola, quiero que me comentéis un poco la experiencia que tenéis con la carga de un ZOE. Yo cargo el mío todas las noches (programado) y cuando lo cojo por las mañanas está obviamente 100% cargado y me indica una autonomía de entre 126 y 136 kms. No me parece mucho, pero es verdad que por el momento me las apaño. Normalmente hago a diario entre 60 y 100 kms., pero mi duda es. ¿A vosotros os figura la misma autonomía o más? ¿Es correcta mi carga? Según el ordenador mi consumo medio es de 16 kw, voy pisando huevos :-)
Miedo me da la primera factura de luz.
Bueno os agradecería que me contarais vuestra experiencia que yo aún soy una inexperta.


GRACIAS A TODOS

3
Mecánica, averías y modificaciones / Re:AVERIA EN DETECCION DE MARCHAS
« en: Noviembre 26, 2014, 12:44:46 pm »
Hola,

ya tengo mi ZOE. Tardaron 2 días, pero porque tuvieron que pedir autorización a Francia. Efectivamente les dió un error en la detección de las "marchas", pero no ha vuelto a suceder.

Al parecer ha ocurrido también en algún Fluence.

No sé. Sólo sé que ya le estoy disfrutando otravez. Que me dure mucho tiempo.

4
Mecánica, averías y modificaciones / AVERIA EN DETECCION DE MARCHAS
« en: Noviembre 18, 2014, 12:33:55 pm »
Hola, tengo el ZOE Intense desde hace 2 semanas y ya está en el taller. El sabado al arrancarlo y poner la R para desaparcar, no andaba. Seleccioné la D y tampoco andaba. Así me tiré un par de minutos, hasta que decidió moverse. Decidí llevarlo al taller y me dijeron que han visto un fallo en la detección de las marchas. Se lo han quedado y ya me avisarán ya que dicen que deben consultar todas las averías con Renault Francia. Estoy decepcionada y a la vez preocupada. ¿Alguno ha tenido esta avería?

Gracias de antemano a todos.

Páginas: [1]