Autor Tema: Fallo del Historial de Carga - Enero 2019  (Leído 1008 veces)

Nylo

  • Nuevo
  • *
  • Mensajes: 17
  • Puntos positivos: 2
    • Ver Perfil
Fallo del Historial de Carga - Enero 2019
« en: Enero 23, 2019, 03:23:02 pm »
Buenas a todos,

He notado que el historial de carga al que se puede acceder desde la aplicación My ZE Online y que me venía funcionando perfectamente con anterioridad (tengo un Zoe), ha dejado de mostrarme ningún evento de inicio ni fin de carga en Enero de 2019 (me aparecen todos los de meses anteriores, pero ninguno de este mes). La conectividad del vehículo parece funcionar correctamente porque sí que recibo actualizaciones del estado de la batería y también puedo programar el climatizador desde la aplicación. ¿Hay alguien más que tenga el mismo problema con el Historial de Carga de este mes en particular?

Gracias de antemano.

Errlin

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 147
  • Puntos positivos: 1
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #1 en: Enero 23, 2019, 11:16:30 pm »
Buenas a todos,

He notado que el historial de carga al que se puede acceder desde la aplicación My ZE Online y que me venía funcionando perfectamente con anterioridad (tengo un Zoe), ha dejado de mostrarme ningún evento de inicio ni fin de carga en Enero de 2019 (me aparecen todos los de meses anteriores, pero ninguno de este mes). La conectividad del vehículo parece funcionar correctamente porque sí que recibo actualizaciones del estado de la batería y también puedo programar el climatizador desde la aplicación. ¿Hay alguien más que tenga el mismo problema con el Historial de Carga de este mes en particular?

Gracias de antemano.
Acabo de comprobarlo y me pasa igual, enero aparece en blanco y de ahí para atrás si me lo muestra correctamente. Debe ser desde la actualización que hicieron a primero de año, o más bien habría que llamarla desactualización porque va a peor.

A parte de esto desde ayer no se me actualiza la información de la aplicación y no me funciona la carga programada, esta mañana me he encontrado con que no había cargado.

Ya se podía mirar Renault un poco el R-Link y la App Z.E Services que apestan un poco, al menos desde el otro día que activé Android Auto ya no toco el R-Link. Que esa es otra, ya les vale que teniendo la opción de activar Android Auto en nuestros Zoes no nos lo hagan en el concesionario ni pagando y haya que "piratear" el coche por nuestra cuenta

Enviado desde mi Aquaris X2 Pro mediante Tapatalk


ForoEV, pioneros de la movilidad electrica

Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #1 en: Enero 23, 2019, 11:16:30 pm »

Nylo

  • Nuevo
  • *
  • Mensajes: 17
  • Puntos positivos: 2
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #2 en: Enero 24, 2019, 05:54:35 am »
Gracias Errlin por tu respuesta.

Con la actualización de primeros de año supongo que te refieres a la web My ZE Online o la aplicación Z.E. Services en el teléfono (que básicamente ha dejado de hacer nada más que abrir el navegador para llevarte a la otra web donde ahora hay que meter usuario y contraseña toooodas las veces, un coñazo), porque mi versión del software R-link he podido comprobar que es la misma que tenía en Septiembre del año pasado.

La verdad, yo ya sospechaba que el problema estaría en la aplicación. Lo que me preocupa es que, si es así, pueden tardar eones en arreglarlo, porque el soporte que ofrecen es malo y lento de narices. Si el problema es de la aplicación, entonces esto tendría que pasarle a todo el mundo, de ahí que pida otros testimonios. ¿Alguien más lo está sufriendo?

jagollu

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 66
  • Puntos positivos: 1
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #3 en: Enero 24, 2019, 08:23:17 pm »
Confirmado a mí tampoco me lo muestra ni el de carga ni el de aire acondicionado en Enero

Enviado desde mi TOSTADORA


Nylo

  • Nuevo
  • *
  • Mensajes: 17
  • Puntos positivos: 2
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #4 en: Enero 28, 2019, 09:12:50 am »
Muchas gracias a ti también. ¿Hay alguien más que pueda indicar si le funciona o no le funciona el historial de carga de Enero de 2019?

JoseMi

  • Nuevo
  • *
  • Mensajes: 47
  • Puntos positivos: 3
  • Renault ZOE R240 Blanco Glaciar
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #5 en: Febrero 02, 2019, 09:17:31 pm »
A mi tampoco me funciona, aunque desde Noviembre llevo peleandome con los servicios conectados por no poderme conectar, cuando lo he conseguido despues de dos meses, no guarda historial y pide contraseña.
Durante el tiempo que no pude entrar en la aplicación el mensaje al mail funcionaba y es a partir de poder entrar de nuevo en la aplicación (que ha coincidido con Enero 2019) cuando he dejado de recibir los mails.
Hay una actualización del Rlink que dice que arregla un problema con los servicios conectados de los electricos y que tenemos que actualizar antes de Abril.

https://easyconnect.renault.es/software-upgrade/r-link-evolution

Raforo

  • Colaborador AUVE
  • Veterano
  • **
  • Mensajes: 394
  • Puntos positivos: 8
  • Renault ZOE R240
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #6 en: Febrero 02, 2019, 09:53:54 pm »
Confirmado, es general, tampoco me sale el historial de enero y febrero, los meses anteriores si.

A ver si nos instalan en España, la nueva aplicación y no es tan mala como esta.

Enviado desde mi SM-J730G mediante Tapatalk


Errlin

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 147
  • Puntos positivos: 1
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #7 en: Febrero 06, 2019, 08:51:16 pm »
A mí me sigue sin funcionar la aplicación desde el 15 de Enero. Lo comuniquè a atención al cliente y despues de decirme que haga varias pruebas sin resultado me dicen que han pasado nota al servicio técnico

Enviado desde mi Aquaris X2 Pro mediante Tapatalk


Nylo

  • Nuevo
  • *
  • Mensajes: 17
  • Puntos positivos: 2
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #8 en: Febrero 10, 2019, 07:13:32 am »
A mi tampoco me funciona, aunque desde Noviembre llevo peleandome con los servicios conectados por no poderme conectar, cuando lo he conseguido despues de dos meses, no guarda historial y pide contraseña.
Durante el tiempo que no pude entrar en la aplicación el mensaje al mail funcionaba y es a partir de poder entrar de nuevo en la aplicación (que ha coincidido con Enero 2019) cuando he dejado de recibir los mails.
Hay una actualización del Rlink que dice que arregla un problema con los servicios conectados de los electricos y que tenemos que actualizar antes de Abril.

https://easyconnect.renault.es/software-upgrade/r-link-evolution

Gracias JoseMi. He realizado ayer la actualización de mi r-link siguiendo las instrucciones de tu enlace, con éxito. Sin embargo, no resuelve el problema del historial de carga, que sigue sin mostrar nada para Enero ni Febrero, a pesar de que ayer efectué una carga después de la actualización.

Tu problema con los emails a mí no me sucede, los recibo puntualmente, lo que resuelve en parte el problema del historial de carga: he tenido que cambiar mis preferencias para que me envíe emails también en los inicios de carga y ahora tengo toda la información que necesito (porcentajes de batería antes y después de la carga, con fecha y hora) por email. Pero si me mostrase esa info en el historial de carga no necesitaría recibir tanto email.

Sospecho que el motivo por el que avisan que hay que hacer la actualización antes del 6 de Abril es que, quizá, para esa fecha vayan a hacer algún cambio en la aplicación web que requiera tener la nueva versión de r-link. Y quizá esa actualización resuelva lo del historial de carga. Pero no sé si eso es pensar bien (lo van a resolver) o pensar mal (van a tardar meses en resolverlo) con respecto a Servicios Conectados, a estas alturas. Ya han pasado unas cuantas semanas desde que notifiqué el problema.

Nylo

  • Nuevo
  • *
  • Mensajes: 17
  • Puntos positivos: 2
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #9 en: Febrero 13, 2019, 05:49:44 am »
Nueva chapuza de Servicios Conectados: instalar la actualización del R-Link siguiendo las instrucciones no evitará que el coche te recuerde cada dos por tres que tienes que instalar la actualización antes del 6 de Abril (¿?¿?¿?). En fin.

Errlin

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 147
  • Puntos positivos: 1
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #10 en: Febrero 13, 2019, 09:23:50 am »
Parece que no.

Enviado desde mi Aquaris X2 Pro mediante Tapatalk


pinger

  • Miembro AUVE
  • Veterano
  • *
  • Mensajes: 309
  • Puntos positivos: 1
  • Som Mobilitat Sant Boi de Llobregat.
    • Ver Perfil
    • Som Mobilitat - Cooperativa sin ánimo de lucro de movilidad eléctrica.
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #11 en: Febrero 13, 2019, 09:50:17 am »
Confirmo que a mi también me pasa, esta claro que es algo general.

Ahora mirando el historial veo que hay un montón de "Tipo de punto de carga" - Inválido . Siempre al final de la carga. Parece que no le gusta que desconecte el punto de carga si no ha llegado al 100% y se ha parado solo.

Nylo

  • Nuevo
  • *
  • Mensajes: 17
  • Puntos positivos: 2
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #12 en: Febrero 13, 2019, 11:25:57 am »
Ahora mirando el historial veo que hay un montón de "Tipo de punto de carga" - Inválido . Siempre al final de la carga. Parece que no le gusta que desconecte el punto de carga si no ha llegado al 100% y se ha parado solo.
Es normal. Se debe a que, como ha terminado de cargar e interrumpido la carga, el punto de carga ya no suministra nada y por tanto no es ni lento ni rápido sino inválido. La información del tipo de punto de carga sólo es útil en los eventos de inicio de carga. Lo normal, si la aplicación estuviese bien hecha, es que en vez de decir "inválido" lo dejase en blanco, porque "inválido" sugiere que hay algún problema cuando no lo hay.

pinger

  • Miembro AUVE
  • Veterano
  • *
  • Mensajes: 309
  • Puntos positivos: 1
  • Som Mobilitat Sant Boi de Llobregat.
    • Ver Perfil
    • Som Mobilitat - Cooperativa sin ánimo de lucro de movilidad eléctrica.
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #13 en: Febrero 13, 2019, 11:29:53 am »
Ahora mirando el historial veo que hay un montón de "Tipo de punto de carga" - Inválido . Siempre al final de la carga. Parece que no le gusta que desconecte el punto de carga si no ha llegado al 100% y se ha parado solo.
Es normal. Se debe a que, como ha terminado de cargar e interrumpido la carga, el punto de carga ya no suministra nada y por tanto no es ni lento ni rápido sino inválido. La información del tipo de punto de carga sólo es útil en los eventos de inicio de carga. Lo normal, si la aplicación estuviese bien hecha, es que en vez de decir "inválido" lo dejase en blanco, porque "inválido" sugiere que hay algún problema cuando no lo hay.
:o Gracias por la respuesta.

Tomàs M.

  • Nuevo
  • *
  • Mensajes: 29
  • Puntos positivos: 1
  • ZOE ZE40 Intens - Soci AUVE
    • Ver Perfil
Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #14 en: Febrero 22, 2019, 09:23:14 pm »
El porqué del 6 de abril está explicado en https://www.adslzone.net/2019/02/13/gps-fallo-6-abril/

ForoEV, pioneros de la movilidad electrica

Re:Fallo del Historial de Carga - Enero 2019
« Respuesta #14 en: Febrero 22, 2019, 09:23:14 pm »