Autor Tema: No arranca el AC desde la aplicación  (Leído 372 veces)

Tomàs M.

  • Nuevo
  • *
  • Mensajes: 41
  • Puntos positivos: 1
  • ZOE ZE40 Intens - Soci AUVE
    • Ver Perfil
No arranca el AC desde la aplicación
« en: Septiembre 27, 2019, 03:45:59 pm »
¿Le pasa a alguien más o tengo que ir al taller?
Creo que a cada actualización la aplicación va peor. Creo que tampoco coge ninguna programación (ni de carga ni de AC)...

Gracias!

Nylo

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 69
  • Puntos positivos: 2
  • La primavera la autonomía altera
    • Ver Perfil
Re:No arranca el AC desde la aplicación
« Respuesta #1 en: Septiembre 28, 2019, 01:50:26 pm »
A mí me ha funcionado alguna vez. La mayoría no. Y todavía no he podido averiguar en qué consiste, qué es lo que hace que funcione o no. Así que al final no lo uso y me quito disgustos. Prefiero hacerme a la idea de que no se puede, antes que programarlo y que no funcione, porque eso me cabrea más.
Nylo el escéptico - sólo creo lo que se me demuestra. Por eso creo en el vehículo eléctrico.

ForoEV, pioneros de la movilidad electrica

Re:No arranca el AC desde la aplicación
« Respuesta #1 en: Septiembre 28, 2019, 01:50:26 pm »

Tomàs M.

  • Nuevo
  • *
  • Mensajes: 41
  • Puntos positivos: 1
  • ZOE ZE40 Intens - Soci AUVE
    • Ver Perfil
Re:No arranca el AC desde la aplicación
« Respuesta #2 en: Septiembre 28, 2019, 08:09:56 pm »
 :'( Pues sí que vamos bien... gracias por responder

ForoEV, pioneros de la movilidad electrica

Re:No arranca el AC desde la aplicación
« Respuesta #2 en: Septiembre 28, 2019, 08:09:56 pm »