Twitter Facebook MySpace Technorati LinkEdin

Autor Tema: Me salta el contador  (Leído 2590 veces)

Raforo

  • Colaborador AUVE
  • Veterano
  • **
  • Mensajes: 294
  • Puntos positivos: 7
  • Renault ZOE R240
    • Ver Perfil
Re:Me salta el contador
« Respuesta #30 en: Junio 23, 2017, 03:52:56 pm »
Tú ve probando, cuanto más intensidad, más eficiencia de carga.


Cuando dices eficiencia a que te refieres? por que a 20A ya me da tiempo a cargarlo de 1 a 7 de la mañana, en el horario "valle" y no me hace falta jugarmela para que carge en menos tiempo.
Me refiero al rendimiento de carga. A 16A el Leaf por ejemplo ronda el 84-85% (de 100 kWh gastados te entran 85 sólo en la batería, el resto son pérdidas. A 32A sin embargo está en 94-95%.

Esta noche ha cargado a 25A sin problema!
Bueno, ya te han contestado a casi todo.

Más eficiencia significa más economico, para cargar los mismos kWh en la batería del coche, consumes y pagas menos kWh de la red, a bajas potencias hay más pérdidas de energía y sale más caro.

Si es fácil el cambio de potencia en el Walbox, sigue probando a 25A que son tus 5.7kW contratados, pero ten en cuenta que si hay más consumos, te saltara el ICP/Contador, si tienes formas de despertarte si te salta, lo podrás resetear, sino, te quedaras con el coche sin cargar.

Enviado desde mi GT-I9505 mediante Tapatalk
« última modificación: Junio 23, 2017, 03:57:27 pm por Raforo »

Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #31 en: Junio 24, 2017, 11:51:35 pm »
hoy he revisado los datos de carga en la web de Endesa:

- Martes la carga fue a 16A, tardó 4,5h. y un consumo de 15,650kWh
- Miercoles la carga fue a 20A, tardó 3,5h y un consumo de 14,282kWh

A la espera de tener los datos del viernes que la carga fue a 25A.

La batería todos los días está en la misma carga aprox. ya que hago siempre el mismo trayecto, sobre el 55% cuando lo pongo a cargar.

ForoEV, pioneros de la movilidad eléctrica

Re:Me salta el contador
« Respuesta #31 en: Junio 24, 2017, 11:51:35 pm »

EVerto

  • Miembro AUVE
  • Veterano
  • *
  • Mensajes: 219
  • Puntos positivos: 3
    • Ver Perfil
Re:Me salta el contador
« Respuesta #32 en: Junio 26, 2017, 02:03:55 am »
Realmente los contadores llevan una "curva de disparo" programada, de modo que según la intensidad tarda más o menos en disparar. Además hay un porcentaje de entre el 10 y el 20% por encima del nominal en que no salta, la norma dice el 10% (1,1 del nominal) pero la curva no es una línea es una area, de modo que entran en juego los márgenes . Sólo hay que ver una curva de disparo:

Un saludo

Efectivamente muy buen aporte. Incluso te puedo decir que en ocasiones el icp de los contadores nuevos esta desabilitado por motivos internos de la compañia sumimistradora. En esos casos es facil hacer la prueba y podrias bajar potencia contratada pero en cualquier momento lo pueden sctivar de muevo.

Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #33 en: Junio 26, 2017, 09:50:51 am »
hoy he revisado los datos de carga en la web de Endesa:

- Martes la carga fue a 16A, tardó 4,5h. y un consumo de 15,650kWh
- Miercoles la carga fue a 20A, tardó 3,5h y un consumo de 14,282kWh

A la espera de tener los datos del viernes que la carga fue a 25A.

La batería todos los días está en la misma carga aprox. ya que hago siempre el mismo trayecto, sobre el 55% cuando lo pongo a cargar.

Completo, con 25A cargó en 3h y un consumo de 14,965kWh

Raforo

  • Colaborador AUVE
  • Veterano
  • **
  • Mensajes: 294
  • Puntos positivos: 7
  • Renault ZOE R240
    • Ver Perfil
Re:Me salta el contador
« Respuesta #34 en: Junio 26, 2017, 09:56:50 am »
hoy he revisado los datos de carga en la web de Endesa:

- Martes la carga fue a 16A, tardó 4,5h. y un consumo de 15,650kWh
- Miercoles la carga fue a 20A, tardó 3,5h y un consumo de 14,282kWh

A la espera de tener los datos del viernes que la carga fue a 25A.

La batería todos los días está en la misma carga aprox. ya que hago siempre el mismo trayecto, sobre el 55% cuando lo pongo a cargar.
Te sorprenderá, que aunque hagas exactamente el mismo recorrido, tendrás consumos notablemente diferentes, dependiendo de la temperatura y del tráfico, o lo que es lo mismo de la velocidad media.

Si quieres comparar realmente las pérdidas que tienes a diferentes potencias de carga, tendrás que comparar los kWh cargados en la batería, con los consumidos en la red.

Para eso puedes ver en My ZE Online el porcentaje de carga antes y después de la carga y calcular los kWh que has cargado en la bateria.

Además, ahora en verano, el ZOE suele conectar el aire acondicionado  para refrigerar las baterías, conforme enchufas el cargador, y eso lógicamente aumenta considerablemente los consumos y las perdidas, además, como depende de la temperatura ambiente y de las baterias, no se puede determinar su impacto.

Enviado desde mi GT-I9505 mediante Tapatalk


Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #35 en: Junio 26, 2017, 03:06:47 pm »
Si quieres comparar realmente las pérdidas que tienes a diferentes potencias de carga, tendrás que comparar los kWh cargados en la batería, con los consumidos en la red.

Para eso puedes ver en My ZE Online el porcentaje de carga antes y después de la carga y calcular los kWh que has cargado en la bateria.

Enviado desde mi GT-I9505 mediante Tapatalk

Eso sera el día que vuelva a tener ZE Online por que lleva sin conectarse pràcticamente una semana...

Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #36 en: Junio 29, 2017, 04:32:38 pm »
hoy he revisado los datos de carga en la web de Endesa:

- Martes la carga fue a 16A, tardó 4,5h. y un consumo de 15,650kWh
- Miercoles la carga fue a 20A, tardó 3,5h y un consumo de 14,282kWh

A la espera de tener los datos del viernes que la carga fue a 25A.

La batería todos los días está en la misma carga aprox. ya que hago siempre el mismo trayecto, sobre el 55% cuando lo pongo a cargar.

Completo, con 25A cargó en 3h y un consumo de 14,965kWh

Incluyo porcentajes de carga:

- Martes la carga fue a 16A, tardó 4,5h. y un consumo de 15,650kWh, carga un 47%
- Miercoles la carga fue a 20A, tardó 3,5h y un consumo de 14,282kWh, carga un 45%
- Viernes con 25A cargó en 3h y un consumo de 14,965kWh, carga un 47%

Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #37 en: Agosto 29, 2017, 10:05:17 pm »
Bueno, parece que he encontrado la combinación ideal para q no salte el diferencial, pongo fotos

Enviat des del meu SM-A510F usant Tapatalk


mmezo

  • Colaborador AUVE
  • Maestro
  • **
  • Mensajes: 1202
  • Puntos positivos: 19
    • Ver Perfil
Re:Me salta el contador
« Respuesta #38 en: Agosto 30, 2017, 09:50:54 am »
Bueno, parece que he encontrado la combinación ideal para q no salte el diferencial, pongo fotos

Muchas gracias por las fotos, pero en mi opinión no estaría de más que dijeses cual es el componente o el orden de conexionado o lo que sea que ha marcado la diferencia para futura referencia. A lo mejor alguien tiene un problema similar y así podría arreglar su instalación sin tener que quitar todo lo suyo y replicar todos tus componentes.

Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #39 en: Agosto 30, 2017, 09:58:00 am »
Pues de momento los problemas se han acabado al poner el superinmunizado rearmable de circutor, tal y como se indica en otros posts

Enviat des del meu SM-A510F usant Tapatalk


mmezo

  • Colaborador AUVE
  • Maestro
  • **
  • Mensajes: 1202
  • Puntos positivos: 19
    • Ver Perfil
Re:Me salta el contador
« Respuesta #40 en: Agosto 30, 2017, 10:01:31 am »
Pues de momento los problemas se han acabado al poner el superinmunizado rearmable de circutor, tal y como se indica en otros posts

Muchas gracias

Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #41 en: Septiembre 13, 2017, 10:20:38 pm »
Siguen los problemas, anoche no cargo, ningún mensaje de error

Enviat des del meu SM-A510F usant Tapatalk


Aleix

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 65
  • Puntos positivos: 1
    • Ver Perfil
Re:Me salta el contador
« Respuesta #42 en: Septiembre 13, 2017, 10:22:56 pm »
Perdón le di a enviar sin querer.

Sin mensaje de error, cargador todo ok, pruebo en un cargador publico y nada, voy a un conce Renault y tampoco... de nuevo al conce... empiezo a estar cansado, salgo a avería por mes...

Enviat des del meu SM-A510F usant Tapatalk


mmezo

  • Colaborador AUVE
  • Maestro
  • **
  • Mensajes: 1202
  • Puntos positivos: 19
    • Ver Perfil
Re:Me salta el contador
« Respuesta #43 en: Septiembre 13, 2017, 10:44:37 pm »
Vaya mala pata. Lo siento. A ver si esta vez sí dan con la avería y te lo dejan resuelto definitivamente.

Errlin

  • Miembro AUVE
  • Asiduo
  • *
  • Mensajes: 81
  • Puntos positivos: 0
    • Ver Perfil
Re:Me salta el contador
« Respuesta #44 en: Septiembre 14, 2017, 12:02:52 am »
Hola,

Cuando pongo el coche a cargar con el Wallbox (16A) al rato, 1h o menos, me salta el contador (es de lo nuevos).

¿que puede ser?

La potencia contratada es de 5,75kW, debería ser suficiente, no?
Por si te sirve de ayuda yo también tengo 5,75 contratados y cargo con el Zoe R40 a 25 Amperios sin problema. 


Enviado desde mi iPhone utilizando Tapatalk

ForoEV, pioneros de la movilidad eléctrica

Re:Me salta el contador
« Respuesta #44 en: Septiembre 14, 2017, 12:02:52 am »