Twitter Facebook MySpace Technorati LinkEdin

Autor Tema: error leds en rojo cargador de viaje Ampera/Volt  (Leído 3155 veces)

jjrnasa

  • Asiduo
  • **
  • Mensajes: 65
  • Puntos positivos: 2
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #30 en: Enero 03, 2018, 04:51:47 pm »
Hola!
Yo compré el cargador que comenta EVerto. Lo tengo solamente desde ayer pero parece funcionar perfectamente, resolviendo el problema aleatorio que daba el original con la toma de tierra. Por cierto, a mi me tocó pagar aduana. Como dice Everto, es una lotería.

Pero hay otro error que se mantiene, que empiezo a pensar que es del coche. A ver si lo explico bien:
 Hay dos formas de enchufar el cargador al enchufe scudo. Yo pensaba que daba igual pero en función de como lo haga me salta el diferencial o me funciona estupendamente. Esto ya pasaba con el cargador original y me pasó también en la otra casa en la que lo probé (con la diferencia de que el original, en la posición en la que este funciona perfectamente, me daba muchas veces error de toma de tierra defectuosa).

Así, si enchufo el cargador en el enchufe scudo hacia abajo (cable hacia abajo), cuando conecto el cargador al coche me salta el diferencial.
Si enchufo el cargador en el enchufe scudo hacia arriba (al reves que antes, vamos), todo va perfecto.
Será que mi coche tiene un problema?

Muchas gracias!
Juan

alonsoj

  • Asiduo
  • **
  • Mensajes: 105
  • Puntos positivos: 4
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #31 en: Enero 03, 2018, 05:12:24 pm »
Hola jjrnasa,
Es muy difícil saber exactamente lo que le ocurre, pero te puedo decir que con ese mismo síntoma, un compañero del foro, lo llevó a reparar a Barcelona y ,en garantía, le cambiaron el cargador interno del Ampera...  Eso sí, dos meses sin coche, aunque consiguió un coche de sustitución durante todo ese tiempo.

Si tienes un concesionario en la localidad donde vivas y tienes garantía, quizá te resulte interesante que te lo cambien... este compañero vive a 1000Km de Barcelona...

Saludos





ForoEV, pioneros de la movilidad eléctrica

Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #31 en: Enero 03, 2018, 05:12:24 pm »

jjrnasa

  • Asiduo
  • **
  • Mensajes: 65
  • Puntos positivos: 2
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #32 en: Enero 03, 2018, 11:15:46 pm »
Ups!.
Tengo un servicio técnico a 60 kms, pero garantía el coche no tiene ni de lejos. esta muy cerca de los 200.000 kms.
Por un lado, el coche funciona perfectamente. En casa ya le tengo pillado el truco y se "como enchufar" el cargador para que funcione sin problemas. En otras casas, como mucho consigo bajar el diferencial una vez y luego ya se como enchufar el coche sin problemas.
Por otro lado, preferiría saber que pasa y arreglarlo.
Mi instinto (de informático, no de mecánico) me dice que el problema debería estar en el conector del coche. Durante los primeros días el coche no mostró este fallo y solo empezó a suceder después de ser cargado y aparcado en la calle y aguantar unas cuantas tormentas con lluvia. De echo la tapa del conector estuvo empapada durante días, así como el conector del cargador original, que quedaba enganchada en la puerta del garaje, por fuera (a la lluvia).
Si es así, espero que el problema se solucione solo aunque voy a tratar de chequear si alguna suciedad puede hacer contacto en el conector, cuando tenga buena luz.
Recuerdo un señor en el foro ingles que relató haber tenido un corto en el conector del coche.
Si fuese el cargador interno, la reparación puede ser realmente cara. Además el tener dos meses el coche me hace pensar en la típica avería que nadie sabe reparar (y solucionan cambiando todo...).

Un abrazo y muchas gracias a todos!
Juan

alonsoj

  • Asiduo
  • **
  • Mensajes: 105
  • Puntos positivos: 4
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #33 en: Enero 04, 2018, 01:01:22 am »
Totalmente de acuerdo, también nosotros pensamos eso de que cambiaron todo sin saber cual era el problema.

Lo único que puede ser mas molesto, es cuando cargas en un sitio público y salten las protecciones...

Suerte

jjrnasa

  • Asiduo
  • **
  • Mensajes: 65
  • Puntos positivos: 2
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #34 en: Enero 06, 2018, 02:23:17 am »
Hola,
revisando el tema en los foros ingleses speakerev.com, comentan que hay un fallo a veces en el conector que crea una conexión a tierra. el texto, traducido es:
"Otro síntoma sobre el que he leído es el de las grietas finas en el moldeado del receptáculo, que permiten fugas a tierra en climas húmedos, y requieren que se reemplace el enchufe del automóvil. Los códigos de falla son una indicación si cualquiera de estos es el problema."
esta en https://speakev.com/threads/ampera-sometimes-charges-sometimes-doesnt-fixed.20119/page-2
Viviendo en Coruña y con el coche durante un tiempo durmiendo en el exterior a la lluvia (con tormentas y demás) y con el conector del cargador también a la lluvia... ya se que es esto.
Asumo que con el tiempo pasará solo y que en todo caso solo afecta cuando visite cargadores que no conozca (y con un 50% de probabilidades de fallo)
Un abrazo!
Juan

hmillan

  • Asiduo
  • **
  • Mensajes: 71
  • Puntos positivos: 7
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #35 en: Enero 07, 2018, 06:15:06 pm »
A mi me pasa parecido, aleatoriamente me salta el diferencial. Mi solución ha sido integran en el enchufe un detector de fase, así al enchufar ya se si he puesto bien el enchufe o le tengo que dar la vuelta y evito ir disparando diferenciales por el mundo.

Fer

  • Administrador
  • Maestro
  • *****
  • Mensajes: 2449
  • Puntos positivos: 71
  • Renault ZOE Intens x 2 + Onda Bike Mini + HaiBike
    • Ver Perfil
Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #36 en: Enero 07, 2018, 08:23:46 pm »
A mi me pasa parecido, aleatoriamente me salta el diferencial. Mi solución ha sido integran en el enchufe un detector de fase, así al enchufar ya se si he puesto bien el enchufe o le tengo que dar la vuelta y evito ir disparando diferenciales por el mundo.
Este es el problema que tenemos en España y Alemania con el Schuko CEE 7/4 Type F
Otros países como UK (BS 1363 (CEE Type G)), Francia (CEE 7/4 Type E), US, Suiza, etc tienen polarizado el enchufe.
Ya la norma  IEC 60906-1 resalta el problema:"Ambiguity between line and neutral"
« última modificación: Enero 07, 2018, 08:31:02 pm por Fer »
¿Aún no te has hecho socia/socio de www.auve.org?
¿A que esperas?…  La unión hace la fuerza 😉

ForoEV, pioneros de la movilidad eléctrica

Re:error leds en rojo cargador de viaje Ampera/Volt
« Respuesta #36 en: Enero 07, 2018, 08:23:46 pm »