Twitter Facebook MySpace Technorati LinkEdin

Autor Tema: Pequeño golpe y no funciona sensor de aparcamiento  (Leído 335 veces)

alcapar

  • Nuevo
  • *
  • Mensajes: 35
  • Puntos positivos: 0
    • Ver Perfil
Pequeño golpe y no funciona sensor de aparcamiento
« en: Noviembre 03, 2017, 10:35:25 pm »
Buenas a todos,

Esta tarde he golpeado con el Ampera por detrás a otro coche, el resultado es que el paragolpes delantero derecho se ha desencajado un poco y uno de los sensores de aparcamiento se ha metido un poco para adentro. Ha aparecido un mensaje de error en el sistema de aparcamiento, contacte con el servicio técnico.

Creo que el paragolpes se podrá encajar sin mucho problema pero el tema del sensor me preocupa más. He mirado en Internet y parece que estos sensores son muy económicos, unos 10€.

Supongo que habrá que localizar el o los sensores dañados, sustituirlos y resetear el fallo.

Sí alguien ha tenido experiencia en este tema agradecería los consejos.

manuchis

  • Asiduo
  • **
  • Mensajes: 141
  • Puntos positivos: 3
    • Ver Perfil
Re:Pequeño golpe y no funciona sensor de aparcamiento
« Respuesta #1 en: Noviembre 04, 2017, 11:38:31 am »
Antes de comprar otro sensor verificaría que no haya algún cable desconectado, talvez el golpe lo saco de lugar y se desconecto. Supongo que si te das maña se puede volver a soldar y ya. Solo suposiciones.

ForoEV, pioneros de la movilidad eléctrica

Re:Pequeño golpe y no funciona sensor de aparcamiento
« Respuesta #1 en: Noviembre 04, 2017, 11:38:31 am »

Acidpunto

  • Nuevo
  • *
  • Mensajes: 9
  • Puntos positivos: 0
    • Ver Perfil
Re:Pequeño golpe y no funciona sensor de aparcamiento
« Respuesta #2 en: Noviembre 13, 2017, 12:50:09 am »
Opino lo mismo, igual al estar por dentro del paragolpes señala como que tiene algo muy cerca en uno solo y te da error.
Prueba a colocar el sensor y resetear el fallo

ForoEV, pioneros de la movilidad eléctrica

Re:Pequeño golpe y no funciona sensor de aparcamiento
« Respuesta #2 en: Noviembre 13, 2017, 12:50:09 am »