ForoEV, pioneros de la movilidad electrica

Foro Coches eléctricos => Mitsubishi => Outlander PHEV => Mensaje iniciado por: a_ortega_moreno en Junio 08, 2021, 10:33:35 am

Título: Problema Motor
Publicado por: a_ortega_moreno en Junio 08, 2021, 10:33:35 am
Buenos dias:

Tengo un Outlander desde diciembre de 2017, con 108.000 km, y a parte del tema de la bateria que segun concesionario esta en un 71% de capacidad, ultimamente me estoy encontrando un problema con el motor termico.

Cuando llego a una rotonda o tengo el coche parado sin bateria y con el motor termico funcionando, se notan unos "tirones" del motor, como si se quisiera calar pero sin hacerlo. Lo hace de forma repentina cuando parece estar al "ralenti" aunque tambien se genera el problema si le doy al boton de charge estando parado.

En circulacion con el termico no pasa, entiendo por que va alto de revoluciones. A alguno le suena este problema? Yo diria que es algo de la inyeccion por que parece que se quiere calar....

Acabo de dejarlo en el taller a ver si me dicen que puede ser.
Título: Re:Problema Motor
Publicado por: luis.s en Junio 09, 2021, 12:42:20 pm
O de encendido, lo básico es mirar bujías y cableado para ir descartando.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Junio 09, 2021, 12:45:18 pm
O de encendido, lo básico es mirar bujías y cableado para ir descartando.

A ver que me dicen en el taller....
Título: Re:Problema Motor
Publicado por: MITSUW en Junio 09, 2021, 05:24:09 pm
hola que es cuando tienes la batería casi completamente agotada o casi agotada....y anda ahí ahí entre eléctrico y térmico???
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Junio 09, 2021, 05:38:59 pm
hola que es cuando tienes la batería casi completamente agotada o casi agotada....y anda ahí ahí entre eléctrico y térmico???

No tiene por que estar gastada la bateria para que pase.... poniendo el coche a cargar en modo "charge" con bateria, tambien lo hace.... pero solo cuando el motor termico esta bajo de revoluciones.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Junio 15, 2021, 10:16:13 am
Pues ya me han dicho del taller que han detectado en la maquina un fallo en la bomba de combustible que me cambiaran....

Asi mismo tambien me cambian las baterias en garantia al haber bajado del 70%, no me dan el dato exacto... en dos semanas llegaran las baterias y dicen que en un dia las cambian.
Título: Re:Problema Motor
Publicado por: luis.s en Junio 23, 2021, 08:40:56 am
Que bien, la bomba entra en garantía o la pagas tu?
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Junio 23, 2021, 09:19:30 am
Buenos dias!

Pues no era la bomba de combustible.... me ha vuelto a pasar.... debe de ser otra cosa.

Como lo tengo que llevar a que me cambien las baterias, se lo comentare....

Y sobre lo de si entraba en garantia, no lo sé, el coche es de renting, pero me parecio entender que si aunque el coche va a hacer ahora 4 años....
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 13, 2021, 12:29:31 pm
Aqui podeis ver el ruido del motor:

https://youtu.be/40Xs_M8bCys

https://youtu.be/eXY_guBw-JU

A ver que es finalmente....
Título: Re:Problema Motor
Publicado por: Luisi en Julio 14, 2021, 05:25:26 pm
En los vehículos del 2014 hubo una campaña de cambio de bujías con las que habían detectado problemas en alguna unidad, en el mío no había notado nada pero me las cambiaron por precaución. Si fuere este el caso supongo que estarían sobre aviso.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 16, 2021, 10:29:20 am
En los vehículos del 2014 hubo una campaña de cambio de bujías con las que habían detectado problemas en alguna unidad, en el mío no había notado nada pero me las cambiaron por precaución. Si fuere este el caso supongo que estarían sobre aviso.

Pues ya te dire.... lo dejo el lunes para el cambio de baterias en garantia y espero me lo solucionen.... por que me cambiaron la bomba de combustible por que les salio ese fallo al conectar la mauqina pero no pudimos replicar el fallo en taller. Gracias que puede grabarlo un dia que empezo a dar el fallo y se lo pase al concesionario.
Título: Re:Problema Motor
Publicado por: KevinCupraR en Julio 18, 2021, 05:39:05 pm
Aqui podeis ver el ruido del motor:

https://youtu.be/40Xs_M8bCys

https://youtu.be/eXY_guBw-JU

A ver que es finalmente....

Parece como si fuera a 3 cilindros. A ver si es algo "leve" como bujias o bobinas de encendido.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 19, 2021, 12:09:01 pm
Parece como si fuera a 3 cilindros. A ver si es algo "leve" como bujias o bobinas de encendido.

Si fuera a 3 cilindros, entiendo que lo haria todo el rato.... pero solo lo hace a veces.... a ver que le encuentran.

Eso si, en el taller me han dicho que ese motor no se rompe, que nunca han tenido que reparar ninguno....
Título: Re:Problema Motor
Publicado por: ausente1234 en Julio 19, 2021, 01:44:28 pm
Hombre....

Que te digan que no se rompe:

Motor de gasolina, inyeccion indirecta, Japonés, atmosferico, 120 CV, no pasa de 4.800 r.p.m., cambio de aceite SINTETICO cada 20.000 Kms, que reales serán 10.000, nunca una marcha incorrecta....

Si rompe antes de los 500.000Km, es para cabrearse un poco.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 20, 2021, 10:52:02 am
Hombre....

Que te digan que no se rompe:

Motor de gasolina, inyeccion indirecta, Japonés, atmosferico, 120 CV, no pasa de 4.800 r.p.m., cambio de aceite SINTETICO cada 20.000 Kms, que reales serán 10.000, nunca una marcha incorrecta....

Si rompe antes de los 500.000Km, es para cabrearse un poco.

Yo la verdad es que he tenido mala suerte en varios coches que he tenido.... se me rompio un TDI 140Cv con menos de 100.000 km, un motor 2.0 HDI con menos de 70.000 km.... y eso que ahora condizco como una persona mayor :)
Título: Re:Problema Motor
Publicado por: ausente1234 en Julio 20, 2021, 01:31:10 pm
Tranquilo. No me compares un TDI o un HDI con su turbo, intercooler, EGR y demás parafernalia al uso, con nuetor bloque simple .

Seguro que es algún "accesorio" o sensor que está dando por saco. Lo que molesta es que tarden tato tiempo en identificarlo. Parece que tu taller no anda muy fino, pero cualquiera se lo dice.

Ánimo, espero en breve reírnos de la chorrada
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 20, 2021, 01:32:02 pm
Tranquilo. No me compares un TDI o un HDI con su turbo, intercooler, EGR y demás parafernalia al uso, con nuetor bloque simple .

Seguro que es algún "accesorio" o sensor que está dando por saco. Lo que molesta es que tarden tato tiempo en identificarlo. Parece que tu taller no anda muy fino, pero cualquiera se lo dice.

Ánimo, espero en breve reírnos de la chorrada

El taller es el importador de Mitshubishi en España.... asi que deberian de dar con ello rapido....
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 21, 2021, 11:11:17 am
Pues parece que es el convertidor de par del coche..... una averia que segun me dicen este mes no me pueden reparar....

Genial.... eso si, el cambio de baterias ha ido genial! Asi que si solo ando en electrico no deberia de tener problema  :D
Título: Re:Problema Motor
Publicado por: ausente1234 en Julio 21, 2021, 01:45:46 pm
¿Convertidor de par?

¿Desde cuando nuestro coche tiene convertidor de par?

Al menos hasta donde yo llego, (Y he tenido coche con convertidor de par) el convertidor de par se utiliza en los coches automáticos "tradicionales" en sustitución del clásico embrague.

Aunque es cierto que hay coches automáticos sin convertidor de par. Los de tipo DSG no lo llevan (a cambio de llevar 2 embargues) ni tampoco los de embrague pilotado (Caja CMP de citroen, los de los primeros smart, etc.).

Pero volviendo a nuestro coche, que yo sepa no lleva convertidor de par ni le encuentro justificación. Tampoco tiene caja de cambios, entendiendo como tal un sistema mecánico que permite variar la relación entre las rpm del motor y la velocidad del coche.

Lo que sí tenemos es un "embrague" que permite conectar directamente el motor al eje delantero para funcionar en modo paralelo (Cuando en la pantallita vemos las ruedas delanteras de color naranja)

Si por convertidor de par entienden el grupo reductor que conecta al motor con las ruedas con su desmultiplicación y que por lo tanto sí convierte rpm y par motor, entonces acepto "barco como animal acuático".

Además si fallara el hipotético par motor, no alcanzo a ver qué tiene que ver el convertidor de par con que se apague el motor. Podría entender que se bloqueara y que "calara" al motor, pero en las condiciones que tú explicas....

Es como si me dicen en un coche normal que el embrague está estropeado y ello me apaga el motor. No lo entiendo. El coche no avanzará, pero seguirá haciendo "run run"

A mi me suena a un fallo eléctrico, del sistema de avance por vacío, algún sensor, sonda lambda, bujías, bobinas, cables de altas, etc.

Al menos el tema gordo de la batería te lo han resuelto satisfactoriamente. Ya nos irás contando de ambas cosas.

La verdad es que ahora estoy intrigado. El mío también es del 2.017 pero aún no llegué a los 80.000. Ahora ando preocupado por la ITV.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 21, 2021, 01:58:52 pm
¿Convertidor de par?

¿Desde cuando nuestro coche tiene convertidor de par?

Al menos hasta donde yo llego, (Y he tenido coche con convertidor de par) el convertidor de par se utiliza en los coches automáticos "tradicionales" en sustitución del clásico embrague.

Aunque es cierto que hay coches automáticos sin convertidor de par. Los de tipo DSG no lo llevan (a cambio de llevar 2 embargues) ni tampoco los de embrague pilotado (Caja CMP de citroen, los de los primeros smart, etc.).

Pero volviendo a nuestro coche, que yo sepa no lleva convertidor de par ni le encuentro justificación. Tampoco tiene caja de cambios, entendiendo como tal un sistema mecánico que permite variar la relación entre las rpm del motor y la velocidad del coche.

Lo que sí tenemos es un "embrague" que permite conectar directamente el motor al eje delantero para funcionar en modo paralelo (Cuando en la pantallita vemos las ruedas delanteras de color naranja)

Si por convertidor de par entienden el grupo reductor que conecta al motor con las ruedas con su desmultiplicación y que por lo tanto sí convierte rpm y par motor, entonces acepto "barco como animal acuático".

Además si fallara el hipotético par motor, no alcanzo a ver qué tiene que ver el convertidor de par con que se apague el motor. Podría entender que se bloqueara y que "calara" al motor, pero en las condiciones que tú explicas....

Es como si me dicen en un coche normal que el embrague está estropeado y ello me apaga el motor. No lo entiendo. El coche no avanzará, pero seguirá haciendo "run run"

A mi me suena a un fallo eléctrico, del sistema de avance por vacío, algún sensor, sonda lambda, etc.

Al menos el tema gordo de la batería te lo han resuelto satisfactoriamente. Ya nos irás contando de ambas cosas.

La verdad es que ahora estoy intrigado.

El problema no es que el motor se pare.... el problema es que hace un ruido como se pueden ver en los videos y el motor se "mueve" muchisimo como si estuviera funcionando descompensado... pero se pasa y sigue normal, y al cabo de un rato otra vez.... pero nunca se ha parado el coche. Generalmente se nota cuando esta parado, pero a veces circulando se ha notado el "descompensamiento" durante un par de segundos.

Sobre si lleva convertidor o no.... no sé que decirte. En el taller, que es el importador oficial de Mitshubishi, lo deberian de saber, si que me ha comentado que es una averia similar a lo que seria un embrague en un coche manual.... y no me saben decir si me puede dejar tirado o no.... por que me hace una putada para las vacaciones que no veas...

Estoy valorando irme con el y a la vuelta dejarselo, hasta ahora no ha dado guerra.... os sigo informando... :)

Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 22, 2021, 11:07:19 am
Ya he reogido el coche, y lo que he notado es un incremento en la cantidad de km que puedo hacer con el coche de forma electrica brutal.... por ahora solo he ido a la oficina, pero normalmente me gastaba toda la bateria y hoy me queda la mitad... entiendo que en los proximos dias se ira "asentando" pero la diferencia es sideral...

En cuanto al problema del "convertidor de par", dejare el coche en el taller a mediadios de agosto... esperemos no me deje tirado
Título: Re:Problema Motor
Publicado por: MITSUW en Julio 22, 2021, 11:49:38 am
Animo con la avería esta en garantía que os dejen un coche a cambio y mantenernos informados...gracias.
Título: Re:Problema Motor
Publicado por: ausente1234 en Julio 23, 2021, 11:55:07 am
Sí, yo también propongo que te dejen un Lancer EVO, lo llevas de vacaciones y nos cuentas las diferencias.

Además así no tienes que preocuparte por los puntos de recarga.

¿Qué consume un poco más? Pues otro dato más a contarnos.
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Julio 26, 2021, 10:20:41 am
Pues no me dejan coche de sustitucion.... como es de renting me dicen que hable con el renting...... unos cachondos....

Esperemos que aguante hasta la vuelta.

Lo que si que he notado, y una barbaridad, es el aumento de autonomia en electrico.... antes hacia maximo 25-28..... ahora 48-50..... es como tener un coche diferente.... que pasada... no me acordaba
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Agosto 16, 2021, 03:42:24 pm
Pues ha aguantado las vacaciones, y esta mañana lo he dejado en el concesionario.

El problema ha ido a peor, notandose mas a menudo en dos situaciones.

Una cuando lo arrancaba, sin bateria, y se conectaba el motor para el aire acondicionado estando parado. Dando la sensacion de que se calaba en cualquier momento.

Y la otra cuando iba circulando, sin bateria otra vez, y yendo de 70 a 80 km por hora.... en esas velocidades es una pasada, con lo que se nota. Da la sensacion que es cuando engrana el motor con las ruedas y deja de funcionar con los motores electricos...

Me han dicho que tardaran 1 o 2 semanas en funcion del renting....
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Agosto 25, 2021, 10:56:41 am
Actualizacion

El coche no lo tendran para esta semana, ya que a parte del "convertidor de par" (embrague) tambien cambiaran el modulo que lo controla.... por lo que hasta la semana que viene nada....

Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Septiembre 02, 2021, 12:57:12 pm
Pues al final recogi el coche ayer miercoles, despues de dos semanas y media en el taller, creo que la tardanza se ha visto afectada por el retraso del renting en autorizar la reparacion, ya que no estaba en garantia.

Han cambiado el "convertidor de par" y el modulo que lo controla, ya que al abrir vieron la averia mecanica del componente que "engrana" el motor y tambien algun problema electronico del modulo de control.

Segun me dicen la averia unos 1800 euros, aunque no he visto la factura....

Desde que lo cogi no ha vuelto a dar el fallo, veremos este finde que le metere kilometros.

Título: Re:Problema Motor
Publicado por: diecastc en Septiembre 02, 2021, 03:07:51 pm
menos mal que aun lo tienes en garantía! si no vaya faena! a ver si ya han dado con la tecla y vuelve a ir como un tiro!
Título: Re:Problema Motor
Publicado por: a_ortega_moreno en Septiembre 02, 2021, 03:32:00 pm
menos mal que aun lo tienes en garantía! si no vaya faena! a ver si ya han dado con la tecla y vuelve a ir como un tiro!

No estaba en garantia.... menos mal que era Renting!