Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - trotamundos

Páginas: [1] 2 3
1
Volt / Ampera / Re:Bufido al ir a más de 50 km/h
« en: Octubre 01, 2020, 07:29:56 pm »
no se,, el rodamiento del motor suena mas bien  chirriante,, no sera simplemente un rodamiento de una de las ruedas?¿
UN SALUDO

2
Volt / Ampera / Re:Derivación al cargar con Menekes tipo 2
« en: Agosto 30, 2020, 12:12:23 pm »
es cierto que no son mias,, disculpa no haberlo puesto en el post,, son del grupo de wassap,, SOLO VOLTEC , pero alli no eres pandarojo verdad¿??¿ :)

espero que no te haya molestado al igual que en el grupo cuando las pusiste en su dia la intencion era la misma,, ayudar un poco ya que por internet no existe una informacion tan clara con respecto al tema,,

UN SALUDO

3
Volt / Ampera / Re:Derivación al cargar con Menekes tipo 2
« en: Agosto 29, 2020, 10:11:04 am »
hola pandarojo,, si que es cierto que viene con un blindaje metalico pero como puedes ver en las imagenes no es muy complicado levantarlo y acceder a los varistores,, es algo mas problematico conseguirlos ,, yo me he hecho con unos cuantos por aliexpress por cuatro perras,,,me imagino que el filtro completo sea bastante mas caro,,  aqui os queda esto UN SALUDO

4
Volt / Ampera / Re:Derivación al cargar con Menekes tipo 2
« en: Agosto 28, 2020, 11:02:22 pm »
en el filtro que comentais estan los 2 varistores que causan el problema creo,,,la referencia es TRV14271 seguramente este uno de ellos dañado pero por el precio que tienen mejor cambiar los 2 y a correr

5
Volt / Ampera / Re:Error P013A y P2271
« en: Febrero 18, 2020, 11:52:26 pm »
parece una averia del sensor MAP de toda la vida en motores de combustion,,, o sea,,, caudalimetro,,, llevalo a un taller cualquiera y creo que te lo podran confirmar,,,igual me equivoco pero por lo que cuentas me da que es eso

6
Volt / Ampera / Re:Como subir de vueltas el motor termico
« en: Enero 23, 2020, 07:47:56 pm »
aqui en leon no tienen diagnostico en la itv,,,,llamalos tercermundistas pero es lo que hay,, asi que me inclino por lo que dice oscar,, ya os dire cuando me toque pasarla

7
Volt / Ampera / Re:"clank" al pisar el freno y tambien al acelerar
« en: Octubre 12, 2019, 12:47:02 pm »
Se quito,,,, hola oscar ,, si que estoy en un grupo de wassap ,,, me llamo alfonso y soy de leon,,,, te estoy erternamente agradecido,, no sabes las vueltas que he dado con el puñetero ruido chico,,,,,, quite la tuerca de la hemocinetica de la rueda izquierda,,la volvi a apretar y el ruido ha desaparecido.. :) :)

de verdad 1000 gracias

8
Volt / Ampera / Re:"clank" al pisar el freno y tambien al acelerar
« en: Octubre 11, 2019, 05:47:19 pm »
gracias a los dos por la respuesta,,, las rotulas tacos de motor y demas los he revisado y estan perfectos,,, seria posible que fuese el estridado de la hemocinetica de la parte de rueda ¿?¿ la verdad es que esta apretada hasta mas no poder ,,UN SALUDO

9
Volt / Ampera / "clank" al pisar el freno y tambien al acelerar
« en: Octubre 10, 2019, 08:56:54 pm »
Hola chicos:

Tengo un ampera modelo 2013 y desde hace un tiempo al pisar el freno en velocidades bajas hace el ruido mencinado,, al volver a acelerar lo vuelve a hacer ,, solo en bajas velocidades ,, o sea circulando por ciudad o al hacer maniobras,, le he cambiado las pastillas y chapillas delanteras de las mismas,, porque pensaba que el ruido venia de la rueda izquierda,, pero parece ser que no es de ahi,,, os ha pasado algo parecido?¿?¿ lo habeis podido solucionar?¿?¿ en velocidades mas altas no le he notado nada

UN SALUDO

10
Volt / Ampera / Re:Derivación al cargar con Menekes tipo 2
« en: Agosto 27, 2019, 12:15:49 pm »
Si el problema esta en el cargador interno ,,, mirando por internet comentan que se suele quemar un varistor,, por lo tanto se podria reparar,,cambiandolo volveria a funcionar,,, por si te sirve de algo te pongo este enlace que se ve como se desmonta el cargador interno y se ve perfectamente como esta construido,,, espero que te sirva de algo.,.SUERTE,,,UN SALUDO

https://www.youtube.com/watch?v=YoTze-osSjc

11
Volt / Ampera / Re:Derivación al cargar con Menekes tipo 2
« en: Agosto 22, 2019, 01:15:58 pm »
Hola Mike podria ser la bateria de 12v ,,,tendria que darte algo mas de 13v medida con un tester si esta correcta y por lo que dicen que a mi aun no me ha tocado si que es posible que te haga cosas de esas y mas raras en la instrumentacion del coche,, si tienes una para poder probar seria bueno que lo hicieses,, sino fuese la bateria en el problema vete pensando que se ha dañado algun componete del cargador interno ,,posiblemente por una sobretension ,, tormenta o algo parecido,,, mejor que sea la bateria UN SALUDO

13
Volt / Ampera / Re:Camara lector de señales y alertador precolision
« en: Agosto 06, 2019, 08:43:28 pm »
no se oscar,, por lo generoso del tamaño del compartimento del opel eye igual con un poco de pericia se podria implantar otra minicamara que se pudiera conectar a algun tipo de sistema electronico,, seria cuestion de estudiarlo y no habria que tocar el opel eye UN SALUDO

14
Volt / Ampera / Re:Cambiar pastillas freno trasero
« en: Agosto 06, 2019, 08:35:52 pm »
las pastillas se cambian igual que en otro coche de zumo de dinosaurio,, es exactamente lo mismo,, no necesitas resetear nada porque no tiene avisador electronico ni nada,, e todas formas con los km que dices que tienes seguramente las tengas aun por el 50% estoy casi seguro,, los amperas apenas las gastan,, te lo digo por experiencia el mio tiene 200000 km y le acaboi de cambiar las delanteras porque las chapitas de apoyo que traen hacian un pequeño clack en la partye izquierda .. pero las pastillas estaban por encima de la mitad aun,,UN SALUDO

15
en los cargadores hasta ahora gratuitos de mi ciudad que es leon me encuntro el tipo 2 mennekes o el schuko,,,puedo conectarme a cualquiera de ellos con los cables que me trae  mi ampera ,, no se a vosotros ,, a mi me viene con el cargador standar de schuko hasta 10 amperios y un cable tipo 2 a tipo 1 que hasta ahora no me ha dado problema alguno.. UN SALUDO

Páginas: [1] 2 3