Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - Warsman

Páginas: [1] 2 3
1
General / Re:Instalacion punto recarga por Renault
« en: Ayer a las 08:17:28 pm »
En mi caso me lo instalé yo mismo. Bajé un cable del cuadro eléctrico de mi piso e instalé  una toma cetac en mi plaza de parking (la tengo debajo, vivo en un bajo). Me compré un Policharger portatil y solucionado. Como soy electricista la instalación me salió gratis y el cargador me costó poco mas de 500€. Como es portátil lo llevo siempre en el coche y puedo cargar en cualquier sitio donde haya un enchufe con el correspondiente adaptador que me hice yo. La instalación de casa la hice para cargar a 3,7 ya que si quiero cargar a mas potencia tengo que subir la potencia contratada y paso. Vivo en un piso pequeño. Y si quiero carga rapida me voy a un cargador público.

2
Navegación, sonido, multimedia / Re:Ordenador no reconoce SD
« en: Noviembre 30, 2020, 11:55:48 am »
Vale al final he conseguido actualizar la sd en otro pc. Al parecer el error que hace que el rlink toolbox diga que no hay conexion a internet viene dado por tener la web de myrenault abierta a la vez que se intenta actualizar la sd con el toolbox. No se por que, cosas raras, pero parece ser que se crea un conflicto entre navegador y toolbox. Es posible que sea culpa del navegador que yo uso (Edge) pero no puedo asegurarlo al 100%. El caso es que con el navegador cerrado me la ha actualizado.

Por otra parte el tema de los iconos rlink, weather y renault assistance en gris he llamado a renault y me han dicho que esas apps no estan disponibles si no se tiene el tom tom servicios conectados. Claro me caducó hace poco y cuesta 49,90€. Así que pasé de renovarlo.

Me preocupaba que la sd estuviera dañada pero no es así. Espero que a alguien le sirva de ayuda todo esto.

3
Navegación, sonido, multimedia / Ordenador no reconoce SD
« en: Noviembre 28, 2020, 09:09:55 am »
Hola a tod@s. Tengo un problema no se si con el pc o con la sd. Ayer puse la sd para que me la actualice y el rlink toolbox me saltó un mensaje. "Compruebe su conexion a internet" o algo parecido. El caso es quemi conexion estaba bien. Podia navegar y todo bien. Aun asi reinicié el pc pero me seguía dando el mismo mensaje. Desinstalé y volví a instalar el toolbox y el mensaje dejó de salir.

"Arreglao" pensé. Pero ahora resulta que cuando introduzco la sd el pc no me la reconoce. Como si no existiera. El caso es que en el coche si que funciona. Todo excepto los iconos de rlink y renault assistance que me salen en gris.

De momento no me preocupa porque todo lo demás funciona. Pero cuando tenga que que usar la sd para actualizar mapas o lo que sea si el pc no la reconoce que? O cuando tenga que actualizar los servicios conectados si no me deja abrir el rlink desde el coche?

A alguien le ha pasado algo similar?

4
General / Re:Neumáticos ZOE
« en: Octubre 28, 2020, 07:34:11 pm »
Yo tengo claro que cuando me toque cambiarlos le pondre unos con clasificación A. Tengo el ojo echado a unos goodyear con clasificación A en consumo y en lluvia. No son baratos pero creo que valdrá la pena

5
Navegación, sonido, multimedia / Re:Actualizacion mapas
« en: Octubre 10, 2020, 10:45:16 am »
He actualizado recientemente los mapas a la última versión (1015) de febrero de 2020 y cual el mi sorpresa cuando me encuentro que el aviso de velocidad maxima permitida en carreteras nacionales que ahora es de 90 kms desde enero de 2019 todavia sigue marcando 100 kms.

Solo queria que lo supierais porque si algo tan importante como esto no han sido capaces de actualizarlo mas de un año despues de que entre en vigor, no se por que he pagado 99€ por tres años. No vale la pena pagar por actualizar tomtom cuando google maps es gratis y mucho mejor.

6
Por fin! Me han dicho que eliminase el vehículo y lo volviese a añadir; con esto ha funcionado

Fabuloso, a mi también me ha funcionado. Gracias por compartir.

7
Si os sirve de consuelo yo a dia de hoy 20 de agosto de 2020 estoy igual... a ver cuando lo arreglan pero me huelo que siendo agosto se alargara como minimo a partir de septiembre

8
Si te da 14,22 V es que has puesto el contacto. En cuanto le das el contacto, la batería de tracción carga la de plomo por medio del conversor DC-DC, que transforma los 360 V (nominales) en 14,4 V.

Sin dar el contacto, lo normal es que marque unos 12,5 V. Si está por debajo de los 12 V conviene darle al contacto hasta que suba de esos 12,5 V.

Si no tienes forma de mirar el voltaje, basta con darle al contacto 10 minutos a la semana. Con eso sobra.... siempre que la batería de plomo esté en buen estado.

Gracias eso no lo sabia ves? Siempre se aprende algo nuevo. De todas formas hoy he salido a comprar comida y ha funconado todo sin ningún  problema. Además habrá cargado.

9
Hola. Pues en vista que ya llevamos casi un mes sin poder salir de casa me asalta una duda con la bateria de 12v. Sabemos que en un coche térmico la bateria se gasta si esta tanto tiempo parado y hay arrancarlo de vez en cuando para evitarlo pero en un coche eléctrico no tengo ni idea de como va el tema. Hoy le he mirado el voltage con el can-ze y me da 14,22v, con lo cual despues de un mes parado sigue cargada pero si la cosa se alarga no se si habría que circular para que se cargue un poco o si no hace falta. No se como funciona este tema en el coche eléctrico. Alguien podria arrojar luz al respecto?

10
Mecánica, averías y modificaciones / Re:No me funciona la climatizacion
« en: Febrero 14, 2020, 08:51:54 pm »
Bueno pues por fin puedo actualizar info sobre el problema. Hoy he recogido el coche del taller despues de un mes y ya me funciona el climatizador. El fallo estaba en el software del climatizador. En el taller dicen que no tiene nada que ver con la actualización del software de la batería pero yo tengo mis reservas ya que el problema se originó después de dicha actualización. No he dicho nada porque ha entrado en garantia.

Desde Renault les han enviado un nuevo software, lo han instalado y ya está. Pero lo que de verdad congela mi kelvinator es que hayan tardado un mes en descubrir que solo habia que cambiar el software. No se, creo que Renault deberia mejorar en ese aspecto.

11
Catalunya / Re:Vehiculos electricos pagaran autopistas
« en: Febrero 14, 2020, 08:43:13 pm »
Pues acabo de dar de alta un nuevo ZOE y me la han rechazado. Necesito justificar la baja de mi anterior vehículo. Y como no existe. No puedo tener este año descuento en la autopista que más a menudo utilizo....

Pronto nos prepararemos para pagar el uso de los cargadores (lógico), espero que sean precios prudentes.

Esa es otra. Resulta que si no das de baja un coche de mas de 10 años ahora no tienes bonificacion.

12
Hola. A mi me pasa esto con un R90. Yo uso cargador con posibilidad de programacion. Yo compre el coche de segunda mano hace un mes y lo curioso del caso es que la primera vez que use la programacion del cargador funcionó pero luego ya nunca mas. Y no ha pasado por taller desde que lo tengo yo. Ayer probé con la programacion desde el coche y tampoco se puso en marcha. Use la programacion semanal. Para la proxima carga probare la diaria. Pero desde luego es un misterio.

Hola tengo nuevas sobre esto. Recientemente lleve el coche al taller para actualizar el software de las baterias y el otro dia cual es mi sorpresa que se me ocurrio volver a probar la carga programada desde el cargardor y va y funciona. Pense que era un caso aislado o simple suerte. Asi que para la siguiente carga decidi volver a probarlo pero esta vez con mas tiempo de demora. Programe el cargador para que comenzara a cargar en unas 2 horas y me largue. Pues a las horas programadas se activó y se desactivó la carga. En conclusion despues de la actualizacion del software vuelve a funcionar la carga programada desde cargador.

13
General / Re:Neumáticos ZOE
« en: Diciembre 13, 2019, 12:21:35 pm »
El nuevo Zoe ya no lleva los michelin EV. Ahora lleva michelin primacy 4. No se por que ahora le ponen neumaticos de coche normal. Eso penalizara la autonomia. Por lo que he visto el pvp a la hora de cambiarlos es practicamente el mismo asi que no creo que sea para reducir costes. Eso ya me pone la mosca detras de la oreja. Igual los EV no han dado los resultados esperados. Se que han dado problemas de desgaste excesivo y prematuro en los flancos pero eso se soluciona controlando las presiones a menudo. Alguien sabe algo?

14
General / Re:Ya he visto el nuevo Zoe en directo
« en: Diciembre 13, 2019, 11:26:55 am »
Buenos días,

Me entregan mi nuevo ZOE el próximo día 21 de Diciembre,

Deseando que llegue..................,

Que bien. Cuando lo pediste? La ultima vez que mire un Zoe nuevo fue hace algo mas de un año y daban sobre 3 meses para la entrega

15
Mecánica, averías y modificaciones / Re:No me funciona la climatizacion
« en: Diciembre 13, 2019, 11:22:43 am »
Eso me pasó con la actualización y se arregló quitando y poniendo el fusible rojo de abajo a la derecha.

Eso pensaba yo pero en mi caso no es eso. Ya lo probe y no funciono y en el taller me han confirmado que no es un fallo de electronica. Por suerte aunque el coche ya no dispone de garantia por parte de Renault si que tiene garantia por parte de la casa donde lo compre (es de segunda mano) y me han dicho que en principio si que lo cubre la garantia. A ver en que queda todo al final.

Páginas: [1] 2 3