Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Temas - Amperator

Páginas: [1]
1
Volt / Ampera / Consumo motor gasolina y consulta por cosas raras nuevas
« on: Septiembre 08, 2020, 12:48:30 am »
Hola.
Como información para el que le pueda interesar, he realizado un viaje de algo más de 2000km por el norte de españa: Coruña, Picos de Europa, País Vasco, Pamplona, Burgos, Astorga, Ancares, Lugo y Coruña.
Sólo hice en eléctrico los primeros 50Km al salir de casa. Después no cargué la batería, por lo que hice todo el recorrido con el motor de gasolina.
Autovía a 120km/h y trayectos con subidas y bajadas. Quiero decir que anduve a un ritmo normal; no despacito. El consumo medio que marcó el ordenador fue de 6,1l/100km, y más o menos coincide con los cálculos que hice con los reportajes. En mi opinión no está mal para este coche. Lo único fue que a veces en las subidas fuertes prolongadas se reducía la potencia.

Ahora viene lo raro: desde que llegué del viaje, los últimos días veo que hace cosas raras al calcular la autonomía o el consumo. La autonomía estimada ha bajado unos km, pero lo veo normal, ya que se estima basándose en los últimos recorridos, y anduvo 2000km usando sólo gasolina. Lo que veo raro es que ahora los primeros 10km de autonomía bajan en un santiamén, con sólo andar 2km, por los mismos recorridos en los que antes disminuía siempre mucho menos. Y también noto que si lo dejo aparcado, sobre todo después de andar los primeros km, al cabo de un rato vuelvo al coche y marca una autonomía 5-8km menos. Es decir: salgo de casa con autonomía total de 65km; ando unos 4km y lo aparco con autonomía de 53km, cuando antes en el mismo recorrido aparcaba con 60km; después de 1hora aparcado, voy y marca 47km. Antes no pasaba esto. El recorrido es el mismo siempre, a un ritmo parecido. Las condiciones son las mismas que hace 1 mes: clima más o menos parecido.
¿Os ha pasado algo así? ¿Será que el coche necesita recalibrarse después de tantos km sin usar la batería?
Aún no he tenido tiempo de hacer varios recorridos hasta agotar la batería, por si acaso. Seguiré haciendo pruebas, a ver si cambia algo.

2
Fluence ZE / Fallo cargador ocasional
« on: Agosto 15, 2020, 10:45:31 pm »
Hola. Tengo un Opel Ampera, pero uso un cargador de un Fluence ZE porque el coche no traía cargador y pude conseguir este cargador ocasional para enchufe doméstico. Sólo dispongo de ese método de carga. Lo he cargado casi a diario desde hace 3 meses sin problema, hasta ahora. En los últimos 2 días se ha encendido la luz de fallo del cargador. Lo he desenchufado y vuelto a enchufar, y vuelve a funcionar... Hasta que vuelva a dar fallo, supongo.
Quería preguntaros cuáles son las causas más frecuentes de que falle el cargador ocasional. Puede afectarle que esté siempre enchufado? Podría ser que el coche ha estado al sol? Aunque normalmente se carga de noche. Puede ser un deterioro del enchufe? O con el tiempo estos cargadores suelen estropearse?
Gracias por la ayuda.

3
Volt / Ampera / Presentación nuevo miembro
« on: Mayo 18, 2020, 09:27:11 am »
Buenos días y hola a todos. Después de esperar bastante, por fin tengo el Ampera. Es un 2012. Me he leído todo el foro de principio a fin y me ha resultado muy útil para conocer el coche y tomar una decisión, así que gracias. El coche me gusta mucho, aunque por desgracia viene con algún fallo que comentaré en el tema que ya existe. Espero solucionarlo pronto. Un saludo y nos vemos por aquí.

Páginas: [1]