Mostrar Mensajes

Esta sección te permite ver todos los mensajes hechos por este usuario, recuerda que solo puedes ver los mensajes en áreas en donde tu tienes acceso.


Mensajes - a_ortega_moreno

Páginas: [1] 2 3 4
1
Gracias por compartir tu experiencia.
Me sorprende lo que dices del modo tortuga, deber ser que el motor 2.4 del 2019 tiene mejor rendimiento y potencia que el 2.0. Yo vivo en Guadalix de la Sierra y he puesto a prueba en Somosierra (por la 2 vertientes) el coche circulando sin batería y a parte de no salirme el modo tortuga puede mantener la velocidad de 120 o incluso un poco más.
Mi motor es el de 120 CV atmosferico.... que para un coche de este peso y dimensiones es claramente insuficiente. Creo que despues salio el motor de 136 CV o asi que ese debe de poder con algo mas de soltura...

Si no te sale el modo tortuga, el coche puede subir a 150 km/h por que tiene bateria. A mi me lo hacia saliendo desde SS a 130 km/h de regulador, y nunca llegaba hasta arriba.

2
Buenos días:

Primero de todo decir que el objetivo de este post es poner mi experiencia con el coche, y lo que he vivido con él, tanto lo bueno como lo menos bueno. No soy ni hater ni lover de Mitsubishi.

Por poner en contexto, el coche es de Renting, cuando tuve que cambiar mi Fiat Fremont (que fue de cine y 0 problemas) me puse a buscar alternativas en el mercado de SUV de tamaño parecido y a poder ser muy equipados (el Fiat no tenía opciones posibles en el acabado que lo cogí, tenia todo de serie).

Dentro de las opciones que miraba apareció el Outlander, un coche que tenía todo de serie y además era hibrido enchufable, y eso me atrajo mucho, ya que por mi trabajo podía cargarlo todos los días en la oficina y me daría mas o menos para hacer el recorrido en eléctrico.

El tema del motor de 120 CV atmosférico me echaba un poco para atrás, pero pense que debía de ser suficiente si mantenía un nivel de batería adecuado siempre. Estéticamente tampoco me enamoraba, pero bueno es una herramienta de trabajo...

Así que lo elegi, y me lo entregaron en diciembre de 2017 y más feliz que una perdiz.

Desde el primer día el coche me gusto, ya que con batería el coche andaba mucho y me servía para que cada día "casi" pudiera hacer todo en eléctrico, que era lo que buscaba. también digo que la batería me llegaba para hacer 30 km aproximadamente con un uso normal (a velocidades legales y con el A/C).

Cuando empecé a hacer viajes largos y si no "cuidaba" la batería, me aparecia el símbolo de la tortuga.... lo que hacía que el coche en subidas no pudiera mantener 120 km/h.… cosa que no es de recibo en un coche "moderno. El ejemplo más claro era salir de SS de los Reyes dirección Bilbao y no llegar a subir Somosierra sin que saliera el símbolo de la Tortuga. salía desde casa con la batería llena, en modo Eco y a 130 km/h de regulador, en esas condiciones no llegaba hasta arriba del puerto.... Inaceptable a mi modo de ver (y muchos me diréis que deberia haber usado el Save, o no poner el A/C, pero para un coche de hoy en día no me parece ni medio normal).

Si que fue observando desde el primer/segundo año, una reducción de la capacidad de la batería que me preocupaba, no por que tuviera que pagar el cambio (que estaba cubierto en la garantía) sino por la degradación tan rapida que estaba sufriendo. En Invierno había veces que le costaba llegar a los 20 km.....

Esta degradación fue en aumento hasta que a los 3 años me tuvieron que cambiar la batería por haber bajado del 80% de capacidad… y os aseguro que yo lo cargaba en enchufe normal cada noche, y por el día una vez en la oficina, también en enchufe normal. No me quiero imaginar la cantidad de cambios que han tenido que realizar. Eso sí, al ser garantía, ningún problema por la marca.

Además de este problema, y casi al mismo tiempo, me surgió un problema en la transmisión, y cuando tenia que “engranar” el motor directamente a la transmisión hacia un ruido muy raro (como que quería calarse…) y esto pasaba cuando se pasaba de 70-80 km/h. Una avería que no cubría la garantía de casi 2000 € para un coche con 3 años… (yo no lo pague al ser renting)

Por lo demás, le he hecho casi unos 140.000 km, con un consumo real en todo este tiempo de 5,8 l (es un consumo real, no de marcador, ya que llevo la relación de todos los repostajes). He de decir así mismo, que a partir del 3 año, ya no lo podía cargar en la oficina por cambio.

Los consumos en viajes largos, en algunos casos se iban por encima de los 10 litros si no podía recargar el coche y tenia que ir solo como hibrido no enchufable.

Como conclusión, con la información que tengo ahora, no me lo hubiera comprado, pero cuando tome la decisión era la mejor con la información que tenía. Es un buen coche, amplio, no muy bonito (a mi modo de ver) pero los consumos son altos, el motor muy poco eficiente cuando se usa para la traslación del coche y los problemas de averías para mi han sido más que importantes.

Ahora cambio a un XC60 T6 recharge, y en las opciones nunca estuvo de nuevo este coche (pese a que ahora tiene un motor mas potente). Si hubiera llegado el outlander nuevo, hubiera sido seguramente la opción que hubiera elegido, por su autonomía y sobre todo por su diseño (lo he visto en Canadá hace un par de semanas y es chulísimo)



3
Outlander PHEV / Re:Problema Motor
« on: Septiembre 02, 2021, 03:32:00 pm »
menos mal que aun lo tienes en garantía! si no vaya faena! a ver si ya han dado con la tecla y vuelve a ir como un tiro!

No estaba en garantia.... menos mal que era Renting!

4
Outlander PHEV / Re:Problema Motor
« on: Septiembre 02, 2021, 12:57:12 pm »
Pues al final recogi el coche ayer miercoles, despues de dos semanas y media en el taller, creo que la tardanza se ha visto afectada por el retraso del renting en autorizar la reparacion, ya que no estaba en garantia.

Han cambiado el "convertidor de par" y el modulo que lo controla, ya que al abrir vieron la averia mecanica del componente que "engrana" el motor y tambien algun problema electronico del modulo de control.

Segun me dicen la averia unos 1800 euros, aunque no he visto la factura....

Desde que lo cogi no ha vuelto a dar el fallo, veremos este finde que le metere kilometros.


5
Outlander PHEV / Re:Problema Motor
« on: Agosto 25, 2021, 10:56:41 am »
Actualizacion

El coche no lo tendran para esta semana, ya que a parte del "convertidor de par" (embrague) tambien cambiaran el modulo que lo controla.... por lo que hasta la semana que viene nada....


6
Outlander PHEV / Re:Problema Motor
« on: Agosto 16, 2021, 03:42:24 pm »
Pues ha aguantado las vacaciones, y esta mañana lo he dejado en el concesionario.

El problema ha ido a peor, notandose mas a menudo en dos situaciones.

Una cuando lo arrancaba, sin bateria, y se conectaba el motor para el aire acondicionado estando parado. Dando la sensacion de que se calaba en cualquier momento.

Y la otra cuando iba circulando, sin bateria otra vez, y yendo de 70 a 80 km por hora.... en esas velocidades es una pasada, con lo que se nota. Da la sensacion que es cuando engrana el motor con las ruedas y deja de funcionar con los motores electricos...

Me han dicho que tardaran 1 o 2 semanas en funcion del renting....

7
Outlander PHEV / Re:DUDA CABLE DE CARGA
« on: Julio 27, 2021, 12:14:38 pm »
Buenos dias:

Tengo una duda a ver si me la podeis aclarar. En su dia compre un cable del tipo2 al tipo 1 para poder cargar el outlander en los puntos de carga tipo2 que no tienen cable. El cable funciona perfectamente en estos casos...

Pero cuando me encuentro un punto de carga tipo 2 que tiene cable entonces viene el problema.... por que aunque "conecte" mi cable al cable del punto de carga no me es posible cargar... es como que el coche no lo detecta....

A alguien mas le pasa? estoy haciendo algo mal?

Gracias por adelntado!

Perdon... ya he visto que no es posible.... intente buscar en el foro pero no lo encontre....

8
Outlander PHEV / DUDA CABLE DE CARGA
« on: Julio 27, 2021, 10:41:16 am »
Buenos dias:

Tengo una duda a ver si me la podeis aclarar. En su dia compre un cable del tipo2 al tipo 1 para poder cargar el outlander en los puntos de carga tipo2 que no tienen cable. El cable funciona perfectamente en estos casos...

Pero cuando me encuentro un punto de carga tipo 2 que tiene cable entonces viene el problema.... por que aunque "conecte" mi cable al cable del punto de carga no me es posible cargar... es como que el coche no lo detecta....

A alguien mas le pasa? estoy haciendo algo mal?

Gracias por adelntado!

9
Outlander PHEV / Re:Problema Motor
« on: Julio 26, 2021, 10:20:41 am »
Pues no me dejan coche de sustitucion.... como es de renting me dicen que hable con el renting...... unos cachondos....

Esperemos que aguante hasta la vuelta.

Lo que si que he notado, y una barbaridad, es el aumento de autonomia en electrico.... antes hacia maximo 25-28..... ahora 48-50..... es como tener un coche diferente.... que pasada... no me acordaba

10
Outlander PHEV / Re:Problema Motor
« on: Julio 22, 2021, 11:07:19 am »
Ya he reogido el coche, y lo que he notado es un incremento en la cantidad de km que puedo hacer con el coche de forma electrica brutal.... por ahora solo he ido a la oficina, pero normalmente me gastaba toda la bateria y hoy me queda la mitad... entiendo que en los proximos dias se ira "asentando" pero la diferencia es sideral...

En cuanto al problema del "convertidor de par", dejare el coche en el taller a mediadios de agosto... esperemos no me deje tirado

11
Outlander PHEV / Re:Problema Motor
« on: Julio 21, 2021, 01:58:52 pm »
¿Convertidor de par?

¿Desde cuando nuestro coche tiene convertidor de par?

Al menos hasta donde yo llego, (Y he tenido coche con convertidor de par) el convertidor de par se utiliza en los coches automáticos "tradicionales" en sustitución del clásico embrague.

Aunque es cierto que hay coches automáticos sin convertidor de par. Los de tipo DSG no lo llevan (a cambio de llevar 2 embargues) ni tampoco los de embrague pilotado (Caja CMP de citroen, los de los primeros smart, etc.).

Pero volviendo a nuestro coche, que yo sepa no lleva convertidor de par ni le encuentro justificación. Tampoco tiene caja de cambios, entendiendo como tal un sistema mecánico que permite variar la relación entre las rpm del motor y la velocidad del coche.

Lo que sí tenemos es un "embrague" que permite conectar directamente el motor al eje delantero para funcionar en modo paralelo (Cuando en la pantallita vemos las ruedas delanteras de color naranja)

Si por convertidor de par entienden el grupo reductor que conecta al motor con las ruedas con su desmultiplicación y que por lo tanto sí convierte rpm y par motor, entonces acepto "barco como animal acuático".

Además si fallara el hipotético par motor, no alcanzo a ver qué tiene que ver el convertidor de par con que se apague el motor. Podría entender que se bloqueara y que "calara" al motor, pero en las condiciones que tú explicas....

Es como si me dicen en un coche normal que el embrague está estropeado y ello me apaga el motor. No lo entiendo. El coche no avanzará, pero seguirá haciendo "run run"

A mi me suena a un fallo eléctrico, del sistema de avance por vacío, algún sensor, sonda lambda, etc.

Al menos el tema gordo de la batería te lo han resuelto satisfactoriamente. Ya nos irás contando de ambas cosas.

La verdad es que ahora estoy intrigado.

El problema no es que el motor se pare.... el problema es que hace un ruido como se pueden ver en los videos y el motor se "mueve" muchisimo como si estuviera funcionando descompensado... pero se pasa y sigue normal, y al cabo de un rato otra vez.... pero nunca se ha parado el coche. Generalmente se nota cuando esta parado, pero a veces circulando se ha notado el "descompensamiento" durante un par de segundos.

Sobre si lleva convertidor o no.... no sé que decirte. En el taller, que es el importador oficial de Mitshubishi, lo deberian de saber, si que me ha comentado que es una averia similar a lo que seria un embrague en un coche manual.... y no me saben decir si me puede dejar tirado o no.... por que me hace una putada para las vacaciones que no veas...

Estoy valorando irme con el y a la vuelta dejarselo, hasta ahora no ha dado guerra.... os sigo informando... :)


12
Outlander PHEV / Re:Problema Motor
« on: Julio 21, 2021, 11:11:17 am »
Pues parece que es el convertidor de par del coche..... una averia que segun me dicen este mes no me pueden reparar....

Genial.... eso si, el cambio de baterias ha ido genial! Asi que si solo ando en electrico no deberia de tener problema  :D

13
Outlander PHEV / Re:Problema Motor
« on: Julio 20, 2021, 01:32:02 pm »
Tranquilo. No me compares un TDI o un HDI con su turbo, intercooler, EGR y demás parafernalia al uso, con nuetor bloque simple .

Seguro que es algún "accesorio" o sensor que está dando por saco. Lo que molesta es que tarden tato tiempo en identificarlo. Parece que tu taller no anda muy fino, pero cualquiera se lo dice.

Ánimo, espero en breve reírnos de la chorrada

El taller es el importador de Mitshubishi en España.... asi que deberian de dar con ello rapido....

14
Outlander PHEV / Re:Problema Motor
« on: Julio 20, 2021, 10:52:02 am »
Hombre....

Que te digan que no se rompe:

Motor de gasolina, inyeccion indirecta, Japonés, atmosferico, 120 CV, no pasa de 4.800 r.p.m., cambio de aceite SINTETICO cada 20.000 Kms, que reales serán 10.000, nunca una marcha incorrecta....

Si rompe antes de los 500.000Km, es para cabrearse un poco.

Yo la verdad es que he tenido mala suerte en varios coches que he tenido.... se me rompio un TDI 140Cv con menos de 100.000 km, un motor 2.0 HDI con menos de 70.000 km.... y eso que ahora condizco como una persona mayor :)

15
Outlander PHEV / Re:Problema Motor
« on: Julio 19, 2021, 12:09:01 pm »
Parece como si fuera a 3 cilindros. A ver si es algo "leve" como bujias o bobinas de encendido.

Si fuera a 3 cilindros, entiendo que lo haria todo el rato.... pero solo lo hace a veces.... a ver que le encuentran.

Eso si, en el taller me han dicho que ese motor no se rompe, que nunca han tenido que reparar ninguno....

Páginas: [1] 2 3 4