Autor Tema: APP para IOS no me funciona  (Leído 484 veces)

JFK

  • Nuevo
  • *
  • Mensajes: 36
  • Puntos positivos: 1
    • Ver Perfil
APP para IOS no me funciona
« en: Julio 27, 2021, 05:02:54 pm »
Hola compañeros,  hace un tiempo que me ha dejado de funcionar la app que gestiona la programación de recarga,  aire acond. etc etc
La he eliminado del terminal y la he vuelto a cargar con la sorpresa de que ahora no esta la misma,  ahora se llama "remote Ctrl"   y me sigue sin funcionar,   tenéis algún conocimiento sobre este tema,     he ido al concesionario y nada.....  muy amables pero...  nada   :(

daniville

  • Nuevo
  • *
  • Mensajes: 27
  • Puntos positivos: 2
    • Ver Perfil
Re:APP para IOS no me funciona
« Respuesta #1 en: Julio 29, 2021, 07:21:44 pm »
Podías probar de resetear el registro de móviles, a lo mejor por eso no te deja volver a enlazar. Aquí tienes el procedimiento:

https://www.mitsubishi-motors.com/en/products/outlander_phev/app/remote/registrationinitialization.html

Suerte y saludos.

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk


ForoEV, pioneros de la movilidad electrica

Re:APP para IOS no me funciona
« Respuesta #1 en: Julio 29, 2021, 07:21:44 pm »

panaer

  • Miembro AUVE
  • Veterano
  • *
  • Mensajes: 195
  • Puntos positivos: 4
    • Ver Perfil
Re:APP para IOS no me funciona
« Respuesta #2 en: Julio 29, 2021, 08:40:55 pm »
Seguro que es eso, a mi me pasó lo mismo

JFK

  • Nuevo
  • *
  • Mensajes: 36
  • Puntos positivos: 1
    • Ver Perfil
Re:APP para IOS no me funciona
« Respuesta #3 en: Agosto 20, 2021, 05:55:57 pm »
Muchas gracias,  lo intentare.

JFK

  • Nuevo
  • *
  • Mensajes: 36
  • Puntos positivos: 1
    • Ver Perfil
Re:APP para IOS no me funciona
« Respuesta #4 en: Septiembre 08, 2021, 07:08:22 pm »
 :( :(  Pues nada,    no lo consigo...   ya no se que hacer,  he visto un par de formas de hacerlo y ninguna me funciona..

diecastc

  • Nuevo
  • *
  • Mensajes: 47
  • Puntos positivos: 1
    • Ver Perfil
Re:APP para IOS no me funciona
« Respuesta #5 en: Septiembre 09, 2021, 06:45:40 am »
estas son las típicas cosas que normalmente dan por saco en Android, pero en IOS es raro, suele ir todo bastante bien
en mi aso para que todo funcione bien, tras darle acceso a los tropecientos permisos que pide  y aun así falla (android) tengo que tener el wifi, bluetooth, datos y GPS activados y suele entrar bien

como te digo son de esas pequeñas cosas que joden la experiencia de un gran coche... y por desgracia no es la única...

me rio yo ahora del comercial que me decía que lo ideal para estos coches es tirar de Iphone que no dan problemas

luis.s

  • Asiduo
  • **
  • Mensajes: 122
  • Puntos positivos: 3
    • Ver Perfil
Re:APP para IOS no me funciona
« Respuesta #6 en: Septiembre 09, 2021, 09:16:23 am »
Lo que tienes que tener activado es el gps, si no no entra.

ForoEV, pioneros de la movilidad electrica

Re:APP para IOS no me funciona
« Respuesta #6 en: Septiembre 09, 2021, 09:16:23 am »