Autor Tema: hoy no me ha cargado más del 60%  (Leído 1160 veces)

soy_javi

  • Nuevo
  • *
  • Mensajes: 43
  • Puntos positivos: 2
    • Ver Perfil
hoy no me ha cargado más del 60%
« on: Octubre 16, 2021, 10:16:16 pm »
Buenas...

Hoy me puse a cargar el coche partiendo del 23% de batería. Tenía los máximos en ca y cc en el 100%

Al llegar al 60 % se paró la carga y me dijo "carga realizada con exito"

Probé varias veces más y no me recargaba más

Ví que el último led verde del salpicadero se iluminaba con intermitencia...

Fuí a otro cargador y tampoco pude iniciar la carga (del 60 al 100%)

Le cambié del 100% al 80% pero nada...

He visto los 3 leds verdes del salpicadero en intermitencia a la vez

También el último led verde en intermitencia

En el cuadro de instrumentos a veces me salía un icono en amarillo que era un coche y una llave

En la aplicación UVO he visto que tenía en naranja la batería auxiliar

He leído que la intermitencia del led verde del salpicadero significa cargando batería auxiliar

¿Alguien sabe por qué me dice que he cargado correctamente cuando no ha llegado al límite que le tenía puesto?

¿Y por qué no me ha dejado cargar más?

Lo de la batería auxiliar... haciendo memoria e sposible que la semana pasada le quitara el tic en utilidades (creo que eso que hace que la batería principal cargue a la auxiliar), pero.. la semana pasada después de deshabiliatar lo que he comentado, realicé un viaje de unos 300 km y con eso debería de cargarse la auxiliar si es que realmente estaba descargada

¿Alguna recomendación?

Mañana conecyaré el tic de recarga de la batería auxiliar e intentaré completar la carga
kia e-niro 150 kw

Elhovo

  • Experto
  • *****
  • Mensajes: 597
  • Puntos positivos: 23
  • Kia e-Niro Drive Long Range
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #1 on: Octubre 16, 2021, 10:25:53 pm »
Esto ha sido cargando en CA o CC? SI es CA, puede que tengas un problema con el OBC. Hay una campaña ya que en algunos coches da avería cuando está cargando. Me lo dijeron en la primera revisión.

ForoEV, pioneros de la movilidad electrica

Re:hoy no me ha cargado más del 60%
« Respuesta #1 on: Octubre 16, 2021, 10:25:53 pm »

soy_javi

  • Nuevo
  • *
  • Mensajes: 43
  • Puntos positivos: 2
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #2 on: Octubre 17, 2021, 12:18:34 am »
Esto ha sido cargando en CA o CC? SI es CA, puede que tengas un problema con el OBC. Hay una campaña ya que en algunos coches da avería cuando está cargando. Me lo dijeron en la primera revisión.
Pues no sé decirte, use un combo a 50 kw
kia e-niro 150 kw

Elhovo

  • Experto
  • *****
  • Mensajes: 597
  • Puntos positivos: 23
  • Kia e-Niro Drive Long Range
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #3 on: Octubre 17, 2021, 08:34:15 am »
Pues no sé decirte, use un combo a 50 kw

Ah pues entonces ha sido corriente contínua y no viene en cuenta el OBC. Algo raro está pasando asi que creo que lo mejor sería ir al taller.

jim3cantos

  • Administrador
  • Maestro
  • *****
  • Mensajes: 4485
  • Puntos positivos: 73
  • BMW i3 120Ah, Kangoo ZE 33, Mondraker E-Factor
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #4 on: Octubre 17, 2021, 11:59:38 am »
Pues no sé decirte, use un combo a 50 kw
Prueba en un tipo 2.

soy_javi

  • Nuevo
  • *
  • Mensajes: 43
  • Puntos positivos: 2
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #5 on: Octubre 17, 2021, 01:19:30 pm »
Bueno...
Hoy volvi a mirar en la aplicación UVO y seguía teniendo en rojo lo de la batería auxiliar (lo de aviso)

He vuelto a recargar el coche... Y todo normal

Me ha cargado a la primera al 100% y mirando la aplicación UVO, tengo la batería auxiliar en verde


kia e-niro 150 kw

Dakota

  • Experto
  • *****
  • Mensajes: 570
  • Puntos positivos: 18
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #6 on: Octubre 18, 2021, 02:49:23 pm »
Lo primero de todo, pq has desmarcado lo de mantenimiento de la bateria? NO te lo recomiendo desactivarlo, la bateria de 12V se descarga bastante y ya ha habido compañeros que se les ha muerto la bateria, teniendo que cambiarla Kia por otra, yo de ti volveria a activar lo de mantenimiento de la bateria, igualmente si ves que sale muchas veces en UVO es que esa bateria se esta descargando mucho y puede ser o que tienes algo que la drena o que este fallando, yo de ti vigilaria.
Respecto a la carga... NO te fies de la APP, tanto UVO Connect 2021 como Kia Connect (esta sustituye a la otra) estan dando problemas, mejor ves al coche y mira que valores tienes ahi, si te esta parando al 60% es pq lo tienes marcado asi en el coche
Si aun asi esta al 80 y se para siempre al 60 en diferentes cargadores llevalo a Kia, puede ser que tengas algun problema
EN AC te pasa lo mismo? o solo afecta a cargas rapidas?

-
Javi
Kia ENiro LR MY21 Emotion Luxury Red
ex Kia Niro MY20 PHEV Emotion Luxury Red
ex Kia Niro MY18 HEV Emotion Blue Celurean

soy_javi

  • Nuevo
  • *
  • Mensajes: 43
  • Puntos positivos: 2
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #7 on: Octubre 18, 2021, 10:47:46 pm »
al final cuando miré para marcar de nuevo lo de la batería, ví que ya lo tenía marcado...
en la próxima carga estaré al tanto
gracias por todo
kia e-niro 150 kw

Dakota

  • Experto
  • *****
  • Mensajes: 570
  • Puntos positivos: 18
    • Ver Perfil
Re:hoy no me ha cargado más del 60%
« Respuesta #8 on: Octubre 19, 2021, 08:53:32 am »
Ya nos diras que tal va, ojo con la actualizacion de KIA CONNECT que salio ayer, me la instale y he notado que va peor que antes, por ejemplo yo no puedo acceder a la programacion de las cargas en el coche, va como el culo la APP
-
Javi
Kia ENiro LR MY21 Emotion Luxury Red
ex Kia Niro MY20 PHEV Emotion Luxury Red
ex Kia Niro MY18 HEV Emotion Blue Celurean

ForoEV, pioneros de la movilidad electrica

Re:hoy no me ha cargado más del 60%
« Respuesta #8 on: Octubre 19, 2021, 08:53:32 am »